<!doctype html >
<html lang="fr-FR">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <title>Paul el Kharrat, le jeune prodige ! | Actu Quotidienne</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v34/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://www.actu-quotidienne.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?21" crossorigin><style id="wpr-usedcss">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</style>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.actu-quotidienne.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/54ec48c96e2045afa4fd1ea29e7918d8-2.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/02/Ajouter-un-titre2-300x300.png"/><meta name="dc.title" content="Paul el Kharrat, le jeune prodige ! " />
<meta name="dc.description" content="Né d&#039;un famille d&#039;athlètes, il n&#039;est pas surprenant que Paul el Kharrat soit destiné à la grandeur. À l&#039;âge de trois ans, on lui a diagnostiqué un handicap, mais ce n&#039;est qu&#039;en 2015, à l&#039;âge de seize ans, qu&#039;il a été diagnostiqué autiste Asperger. En 2019 il passe une audition…" />
<meta name="dc.relation" content="https://www.actu-quotidienne.com/paul-el-kharrat-le-jeune-prodige/" />
<meta name="dc.source" content="https://www.actu-quotidienne.com" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Né d&#039;un famille d&#039;athlètes, il n&#039;est pas surprenant que Paul el Kharrat soit destiné à la grandeur. À l&#039;âge de trois ans, on lui a diagnostiqué un handicap, mais ce n&#039;est qu&#039;en 2015, à l&#039;âge de seize ans, qu&#039;il a été diagnostiqué autiste Asperger. En 2019 il passe une audition…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.actu-quotidienne.com/paul-el-kharrat-le-jeune-prodige/" />
<meta property="og:url" content="https://www.actu-quotidienne.com/paul-el-kharrat-le-jeune-prodige/" />
<meta property="og:site_name" content="Actu Quotidienne" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/actualitequotidiennepourvous" />
<meta property="article:publisher" content="https://www.facebook.com/actualitequotidiennepourvous" />
<meta property="article:section" content="Culture" />
<meta property="og:title" content="Paul el Kharrat, le jeune prodige ! " />
<meta property="og:description" content="Né d&#039;un famille d&#039;athlètes, il n&#039;est pas surprenant que Paul el Kharrat soit destiné à la grandeur. À l&#039;âge de trois ans, on lui a diagnostiqué un handicap, mais ce n&#039;est qu&#039;en 2015, à l&#039;âge de seize ans, qu&#039;il a été diagnostiqué autiste Asperger. En 2019 il passe une audition…" />
<meta property="og:image" content="https://www.actu-quotidienne.com/wp-content/uploads/2022/10/paul-el-Kharrat.png" />
<meta property="og:image:secure_url" content="https://www.actu-quotidienne.com/wp-content/uploads/2022/10/paul-el-Kharrat.png" />
<meta property="og:image:width" content="1215" />
<meta property="og:image:height" content="569" />
<meta property="og:image:alt" content="paul el Kharrat" />
<meta property="fb:pages" content="100687262536428" />
<meta property="fb:admins" content="100687262536428" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Paul el Kharrat, le jeune prodige ! " />
<meta name="twitter:description" content="Né d&#039;un famille d&#039;athlètes, il n&#039;est pas surprenant que Paul el Kharrat soit destiné à la grandeur. À l&#039;âge de trois ans, on lui a diagnostiqué un handicap, mais ce n&#039;est qu&#039;en 2015, à l&#039;âge de seize ans, qu&#039;il a été diagnostiqué autiste Asperger. En 2019 il passe une audition…" />
<meta name="twitter:image:src" content="https://www.actu-quotidienne.com/wp-content/uploads/2022/10/paul-el-Kharrat-1024x480.png" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="Actu Quotidienne &raquo; Flux" href="https://www.actu-quotidienne.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu Quotidienne &raquo; Flux des commentaires" href="https://www.actu-quotidienne.com/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-10-22T06:36:33+00:00","dateModified":"2022-10-22T06:36:38+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.actu-quotidienne.com\/paul-el-kharrat-le-jeune-prodige"},"author":{"@type":"Person","name":"Lou","url":"https:\/\/www.actu-quotidienne.com\/author\/lou\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.actu-quotidienne.com\/wp-content\/uploads\/2022\/10\/paul-el-Kharrat.png"},"publisher":{"@type":"Organization","name":"Actu Quotidienne","logo":{"@type":"ImageObject","url":"https:\/\/www.actu-quotidienne.com\/wp-content\/uploads\/2022\/02\/Ajouter-un-titre2.png","width":"500","height":"500"},"sameAs":["https:\/\/www.facebook.com\/actualitequotidiennepourvous"]},"description":"N\u00e9 d&#8217;un famille d&#8217;athl\u00e8tes, il n&#8217;est pas surprenant que Paul el Kharrat soit destin\u00e9 \u00e0 la grandeur. \u00c0 l&#8217;\u00e2ge de trois ans, on lui a diagnostiqu\u00e9 un handicap, mais ce\u2026"}</script>

	










<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-233430562-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.actu-quotidienne.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-233430562-2", {"anonymize_ip":true});
gtag("config", "G-F2P6DDPFS0");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://www.actu-quotidienne.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-quotidienne.com/wp-json/wp/v2/posts/2715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-quotidienne.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-quotidienne.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.actu-quotidienne.com/?p=2715' />
<link rel="alternate" type="application/json+oembed" href="https://www.actu-quotidienne.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-quotidienne.com%2Fpaul-el-kharrat-le-jeune-prodige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-quotidienne.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-quotidienne.com%2Fpaul-el-kharrat-le-jeune-prodige%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"75eeb04c5f","wpRestUrl":"https:\/\/www.actu-quotidienne.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.actu-quotidienne.com\/wp-admin\/","wpRestNonce":"75eeb04c5f","wpRestUrl":"https:\/\/www.actu-quotidienne.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.actu-quotidienne.com\/wp-admin\/","wpRestNonce":"75eeb04c5f","wpRestUrl":"https:\/\/www.actu-quotidienne.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":1076};
    </script>
    
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- Extrait Google AdSense ajouté par Site Kit -->
<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4321623114219184" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->



<link rel="icon" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2-270x270.png" />

<!-- Button style compiled by theme -->




<script type="rocketlazyloadscript" async src='https://www.googletagmanager.com/gtag/js?id=UA-215790990-1'></script>
<script type="rocketlazyloadscript">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-215790990-1' , {'allow_display_features': false,});

</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2715 single-format-standard paul-el-kharrat-le-jeune-prodige global-block-template-1 tdb_template_1076 tdb-template  tdc-header-template  tdc-footer-template td-full-layout"  >

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-902"><a href="https://www.actu-quotidienne.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://www.actu-quotidienne.com/category/monde/">Monde</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://www.actu-quotidienne.com/category/sports/">Sports</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.actu-quotidienne.com/category/tech/">Tech</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.actu-quotidienne.com/category/tendance/">Tendance</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.actu-quotidienne.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1240"><a href="https://www.actu-quotidienne.com/category/people/">People</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2451"><a href="https://www.actu-quotidienne.com/category/maison/">Maison</a></li>
<li id="menu-item-2452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2452"><a href="https://www.actu-quotidienne.com/category/sante/">Santé</a></li>
<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2506"><a href="https://www.actu-quotidienne.com/category/culture/">Culture</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.actu-quotidienne.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.actu-quotidienne/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2.png" src="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2.png" alt="logo-ljg"  title="logo lejourguinee"  width="512" height="512" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_19_rand_style td-element-style" ></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_21_rand_style td-element-style" ></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.actu-quotidienne.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2.png" src="https://www.actu-quotidienne.com/wp-content/uploads/2022/06/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2.png" alt="logo-ljg"  title="logo lejourguinee"  width="512" height="512" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;">


<div id=tdi_40 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-902"><a href="https://www.actu-quotidienne.com/category/economie-finance/"><div class="tdb-menu-item-text">Economie &#8211; Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-903"><a href="https://www.actu-quotidienne.com/category/monde/"><div class="tdb-menu-item-text">Monde</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-904"><a href="https://www.actu-quotidienne.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-905"><a href="https://www.actu-quotidienne.com/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-906"><a href="https://www.actu-quotidienne.com/category/tendance/"><div class="tdb-menu-item-text">Tendance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1239"><a href="https://www.actu-quotidienne.com/category/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1240"><a href="https://www.actu-quotidienne.com/category/people/"><div class="tdb-menu-item-text">People</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2451"><a href="https://www.actu-quotidienne.com/category/maison/"><div class="tdb-menu-item-text">Maison</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2452"><a href="https://www.actu-quotidienne.com/category/sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2506"><a href="https://www.actu-quotidienne.com/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_45" class="tdc-row"><div class="vc_row tdi_46  wpb_row td-pb-row" >
<div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2715" data-autoload-type="" data-autoload-count="5" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-1076"
                    class="post-1076 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row"  >
<div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_55 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_55" >
<div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Culture" class="tdb-entry-crumb" href="https://www.actu-quotidienne.com/category/culture/">Culture</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Paul el Kharrat, le jeune prodige !</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.actu-quotidienne.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.actu-quotidienne.com/category/culture/",
                                "name": "Culture"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Paul el Kharrat, le jeune prodige !"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57 td-ss-row wpb_row td-pb-row" >
<div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_60 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_60" >
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.actu-quotidienne.com/category/culture/" ><span class="tdb-cat-bg"></span>Culture</a><a class="tdb-entry-category" href="https://www.actu-quotidienne.com/category/people/" ><span class="tdb-cat-bg"></span>People</a></div></div><div class="td_block_wrap tdb_title tdi_61 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Paul el Kharrat, le jeune prodige !</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_62" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.actu-quotidienne.com/author/lou/">Lou</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_63 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_63" >
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-22T06:36:33+00:00">octobre 22, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_64 tdb-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >

<div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="485" 
                                        height="360" 
                                        class="entry-thumb" 
                                        src="https://www.actu-quotidienne.com/wp-content/uploads/2022/10/paul-el-Kharrat-485x360.png" 
                                        alt="paul el Kharrat" 
                                        title="paul el Kharrat"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_65 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_65" >
<div class="tdb-block-inner td-fix-index">
<p>Né d&#8217;un famille d&#8217;athlètes, il n&#8217;est pas surprenant que Paul el Kharrat soit destiné à la grandeur. À l&#8217;âge de trois ans, on lui a diagnostiqué un handicap, mais ce n&#8217;est qu&#8217;en 2015, à l&#8217;âge de seize ans, qu&#8217;il a été diagnostiqué autiste Asperger.</p>



<p>En 2019 il passe une audition pour le jeu télévisé Les Douze Coups de midi sur TF1 et est retenu. Le 29 avril 2019, il est devenu le deuxième candidat ayant duré le plus longtemps dans l&#8217;histoire de l&#8217;émission !</p>



<p>Pendant son passage dans l&#8217;émission, Paul a gagné un nombre impressionnant de 153 jeux et a remporté plus d&#8217;e 690 000euros de prix.</p>



<p>L&#8217;histoire de Paul est une source d&#8217;inspiration !</p>



<h2>Son dernier ouvrage : Bienvenue dans mon monde</h2>



<p>Publié par les Editions du Seuil, &#8220;Bienvenue dans mon monde&#8221; est un livre sur sa vie avec l&#8217;autisme. Il y parle des défis auxquels il a été confronté et de la façon dont il les a surmontés.</p>



<p>&#8220;Mon cerveau est constamment en ébullition, c&#8217;est épuisant. Je me réfugie souvent dans les rêves pour échapper aux autres et à la lourdeur du monde&#8221;</p>



<p>&#8220;Parfois, elles sont sombres et j&#8217;ai déjà pensé à commettre l&#8217;irréparable&#8221;</p>



<p>Mais Paul est un battant et il n&#8217;a jamais baissé les bras !</p>



<p>&#8220;Je veux montrer que nous ne sommes pas handicapés, que nous pouvons aussi avoir une belle vie malgré nos différences&#8221;</p>


 <div class="bzkshop bzkshop-box">


        <ul class=bzkshop-list>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTY2NjQyMDE5OTEzMyYuc2lnPVgzOTFVS3BGa2pIdkp0QUc4UWNWOUdtUlJ6QS0mYWZmaWxpYXRpb25JZD05Njk3Nzk4NCZjb21JZD0xMDA1NDEwNzkmY291bnRyeT1mciZvZmZlcklkPWRjYzdjODQ0ZWYyMGM5MDdkMWYwYjBkMGJjOTQ4ZmY0JnNlYXJjaElkPTEwNzYxMDAzNjk5N18xNjY2NDIwMTk3ODY3XzE5ODczNjA1JnNlcnZpY2U9MzYmdG9rZW5JZD02ZTlhZmY0NC1hOGMxLTQyY2EtOWVkNC01MjRlN2U2YWU2ZjU="    >


                    <div class=bzkshop-header>


                        <div class=bzkshop-image data-skip-lazy>


                            <img class="new-img-bzk" src="data:image/png;base64,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"/>


                                <meta =image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100541079&amp;categoryId=5101&amp;trackingId=96977984&amp;width=400&amp;height=400&amp;image=https%3A%2F%2Fwww.recyclivre.com%2Fmedia%2Fcache%2Fsylius_shop_product_original%2F99%2F4b%2Faddfe0ecc073e749133a2171540f.jpg&amp;sign=wLVmi7FEzZYsEwmzXsx5XpFwdytceL5i.lpB.EpKf0E-"> 


                        </div>


                    </div>


                    <div class=bzkshop-content>  <div class=bzkshop-title  =name >Paul El Kharrat Crimes et mystères de Paris : de l&#039;ogresse de la Goutte-d&#039;Or à la bande à Bonnot</div>  <div class=bzkshop-description  =description >Crimes et mystères de Paris : de l&#039;ogresse de la Goutte-d&#039;Or à la bande à Bonnot Paul El Kharrat HarperCollins</div>  <div class=bzkshop-offer  =offers  =http://schema.org/Offer ><span class=bzkshop-price  =price content="8.86" >8,86 €</span>   


                                <meta =priceCurrency content="EUR">


                                <link =availability href=http://schema.org/InStock> 


                        </div>  <div class=bzkshop-button data-cta="Voir en boutique"></div>  


                                    <meta  content="Paul El Kharrat"> 


                                    <meta  content="9791033909859"> 


                    </div>


                </li>  </ul>


    </div> 



<h2>Son combat quotidien</h2>



<p>Son autisme est quelque chose qui l&#8217;épuise constamment et lui rend la vie difficile. Même si ses parents ont fait de leur mieux pour l&#8217;élever selon les normes de la société, ils n&#8217;ont finalement pas réussi. Il aurait souhaité qu&#8217;au lieu d&#8217;essayer de le faire s&#8217;intégrer, ils s&#8217;adaptent à ses besoins. Il se souviendra toujours du jour où on lui a diagnostiqué l&#8217;autisme. Ce fut un tournant dans sa vie qui l&#8217;a aidé à mieux se comprendre et à mieux comprendre son état. Malgré les difficultés, il continue de se battre et espère un avenir meilleur.</p>



<p>On a diagnostiqué mon autisme à l&#8217;âge de trois ans. Je me souviens du jour où l&#8217;on a annoncé à mes parents que j&#8217;étais autiste. Ce fut un tournant dans ma vie. Mes parents ont dû apprendre à gérer mon état et à m&#8217;aider à devenir la meilleure personne possible.</p>



<p>Ils ont fait un travail remarquable et je suis aujourd&#8217;hui un jeune homme heureux et épanoui. Je veux partager mon histoire avec d&#8217;autres personnes afin qu&#8217;elles puissent comprendre ce que c&#8217;est que de vivre avec l&#8217;autisme et comment nous pouvons surmonter les défis auxquels nous sommes confrontés.</p>


 <div class="bzkshop bzkshop-box">


        <ul class=bzkshop-list>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTY2NjQyMDU3MTEzOCYuc2lnPWpnc01OaTRSZUlyLjFVcmxiWkFhcWx4REFNRS0mYWZmaWxpYXRpb25JZD05Njk3Nzk4NCZjb21JZD0xMDA1NDEwNzkmY291bnRyeT1mciZvZmZlcklkPWRjYzdjODQ0ZWYyMGM5MDdkMWYwYjBkMGJjOTQ4ZmY0JnNlYXJjaElkPTEwNzYxMDAzNTEwMDNfMTY2NjQyMDU3MDgwMF8yMDUxODExMiZzZXJ2aWNlPTM2JnRva2VuSWQ9NmU5YWZmNDQtYThjMS00MmNhLTllZDQtNTI0ZTdlNmFlNmY1"    >


                    <div class=bzkshop-header>


                        <div class=bzkshop-image data-skip-lazy>


                            <img class="new-img-bzk" src="data:image/png;base64,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"/>


                                <meta =image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100541079&amp;categoryId=5101&amp;trackingId=96977984&amp;width=400&amp;height=400&amp;image=https%3A%2F%2Fwww.recyclivre.com%2Fmedia%2Fcache%2Fsylius_shop_product_original%2F99%2F4b%2Faddfe0ecc073e749133a2171540f.jpg&amp;sign=wLVmi7FEzZYsEwmzXsx5XpFwdytceL5i.lpB.EpKf0E-"> 


                        </div>


                    </div>


                    <div class=bzkshop-content>  <div class=bzkshop-title  =name >Paul El Kharrat Crimes et mystères de Paris : de l&#039;ogresse de la Goutte-d&#039;Or à la bande à Bonnot</div>  <div class=bzkshop-description  =description >Crimes et mystères de Paris : de l&#039;ogresse de la Goutte-d&#039;Or à la bande à Bonnot Paul El Kharrat HarperCollins</div>  <div class=bzkshop-offer  =offers  =http://schema.org/Offer ><span class=bzkshop-price  =price content="8.86" >8,86 €</span>   


                                <meta =priceCurrency content="EUR">


                                <link =availability href=http://schema.org/InStock> 


                        </div>  <div class=bzkshop-button data-cta="Voir en boutique"></div>  


                                    <meta  content="Paul El Kharrat"> 


                                    <meta  content="9791033909859"> 


                    </div>


                </li>  </ul>


    </div> 



<h2>Des capacités hors-norme :</h2>



<p>Paul a des capacités de mémorisations hors-norme. Il peut se souvenir de chaque détail de sa vie. C&#8217;est un don qui l&#8217;a aidé à devenir la personne qu&#8217;il est aujourd&#8217;hui.</p>



<p>Il utilise sa mémoire pour l&#8217;aider à comprendre le monde qui l&#8217;entoure et à donner un sens à ses propres expériences.</p>



<p>C&#8217;est une compétence qui lui a permis d&#8217;accomplir de grandes choses dans sa vie, malgré les défis qu&#8217;il doit relever.</p>



<p>Malgré toute sa réussite, M. El Kharrat dit qu&#8217;il a encore des difficultés avec certains aspects de son syndrome d&#8217;Asperger. Il trouve que les relations sociales sont encore difficiles pour lui, et il a souvent du mal à comprendre les émotions des gens. &#8220;J&#8217;ai beaucoup de difficultés à lire les yeux des gens&#8221;, dit-il. &#8220;Pour moi, c&#8217;est comme regarder une langue étrangère&#8221;</p>



<p>El Kharrat dit aussi qu&#8217;il a parfois du mal à s&#8217;organiser et à gérer son temps. &#8220;Je commence à travailler sur un projet, puis je suis soudain happé par un autre projet et j&#8217;oublie le premier&#8221;, dit-il. &#8220;Cela peut être très frustrant&#8221;</p>



<p>Malgré ces défis, Paul est reconnaissant envers son syndrome d&#8217;Asperger. &#8220;Il m&#8217;a fait beaucoup de cadeaux&#8221;, dit-il. &#8220;Je ne serais pas la personne que je suis aujourd&#8217;hui sans cela&#8221;.</p>



<p>Le syndrome d&#8217;Asperger touche environ 1 enfant sur 250. Selon Paul El Kharrat, il n&#8217;y a pas deux Asperger qui se ressemblent. Surtout au niveau des capacités de mémorisation. &#8220;Pour ma part, j&#8217;ai des capacités de mémorisation assez indéniables. Mais ce n&#8217;est pas le cas de tous les autistes.&#8221; Le champion compare sa mémoire à une immense bibliothèque qui arbore de vieux livres. &#8220;Je reste extrêmement fier du parcours que j&#8217;ai pu effectuer. Ce n&#8217;était pas gagné d&#8217;avance pour toutes les difficultés inhérentes à ma personne. J&#8217;ai cette joie immense</p>



<p>Découvrez son livre passionnant : Bienvenue dans mon monde</p>
 <div class="bzkshop bzkshop-grid">


        <ul class=bzkshop-list>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTY2NjQyMDQ0MTk1MCYuc2lnPVZkdEVHRHFWTGI4MW0xNG9YYzdrYk9kRDhsRS0mYWZmaWxpYXRpb25JZD05Njk3Nzk4NCZjb21JZD0xMDA1MzA2MzcmY291bnRyeT1mciZvZmZlcklkPTE1YTg5ZmE3MTQ3ZWE1M2Y0MjlkZDA4ZDA2NDZhYzA1JnNlYXJjaElkPTEwNzYxMDAzMzEwMTBfMTY2NjQyMDQ0MTc3Ml8yMDUzOTk5NCZzZXJ2aWNlPTM2JnRva2VuSWQ9NmU5YWZmNDQtYThjMS00MmNhLTllZDQtNTI0ZTdlNmFlNmY1"    >


                    <div class=bzkshop-header>


                        <div class=bzkshop-image data-skip-lazy>


                            <img class="new-img-bzk" src="data:image/jpeg;base64,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"/>


                            


                                <meta =image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100530637&amp;categoryId=5101&amp;trackingId=96977984&amp;width=400&amp;height=400&amp;image=https%3A%2F%2Fimages2.medimops.eu%2Fproduct%2Fe3b722%2FM0B0988SVKKT-source.jpg&amp;sign=Kd4lwDTl.8LTnjPfi0n3KYxgoaJGLJYZgmkzuRBZ.a8-"> 


                        </div>  <div class=bzkshop-logo></div> 


                    </div>


                    <div class=bzkshop-content>


                        <div class=bzkshop-title  =name >Paul El Kharrat Crimes et mystères de Paris</div>  <div class=bzkshop-description  =description >Binding : Taschenbuch, Label : HARPERCOLLINS, Publisher : HARPERCOLLINS, Format : Blaues Buch, medium : Taschenbuch, numberOfPages : 336, publicationDate : 2021-10-13, authors : Paul El Kharrat</div> 


                    </div>


                    <div class=bzkshop-footer>


                        <div class=bzkshop-offer  =offers  =http://schema.org/Offer ><span class=bzkshop-price  =price content="6.99" >6,99 €</span> 
                             
                                 


                                <meta =priceCurrency content="EUR">


                                <link =availability href=http://schema.org/InStock> 


                        </div>  <div class=bzkshop-button data-cta="Voir en boutique"></div>  


                                    <meta  content="Paul El Kharrat"> 


                                    <meta  content="9791033909859"> 


                    </div>


                </li>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly93d3cuYW1hem9uLmZyL2RwL0IwQjRDOVZHODE/dGFnPXRpc3RvdTgwMDItMjEmbGlua0NvZGU9b3NpJnRoPTEmcHNjPTE="    >


                    <div class=bzkshop-header>


                        <div class=bzkshop-image data-skip-lazy>


                            <img class="new-img-bzk" src="data:image/jpeg;base64,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"/>


                            


                                <meta =image content="https://m.media-amazon.com/images/I/518OkoSBxKL._SL500_.jpg"> 


                        </div>  <div class=bzkshop-logo style="background-image:url(https://www.actu-quotidienne.com/wp-content/uploads/Am8RH1yO4t5fdDd/img_a_deplacer/amazon.png)" data-skip-lazy></div> 


                    </div>


                    <div class=bzkshop-content>


                        <div class=bzkshop-title  =name >Bienvenue dans mon monde: Moi, Paul, autiste Asperger</div> 


                    </div>


                    <div class=bzkshop-footer>


                        <div class=bzkshop-offer  =offers  =http://schema.org/Offer ><span class=bzkshop-price  =price content="18.00" >18,00 €</span> 
                             
                                 


                                <meta =priceCurrency content="EUR">


                                <link =availability href=http://schema.org/InStock> 


                        </div>  <div class=bzkshop-button data-cta="Voir en boutique"></div>  


                                    <meta  content="B0B4C9VG81"> 


                                    <meta  content="9791033913290"> 


                    </div>


                </li>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTY2NjQyMDQ0MTk1MCYuc2lnPW5iNHpEQ2lGSVgubFB2UDZNQlZXT3FfSVZFZy0mYWZmaWxpYXRpb25JZD05Njk3Nzk4NCZjb21JZD0xMDA1NDEwNzkmY291bnRyeT1mciZvZmZlcklkPWRjYzdjODQ0ZWYyMGM5MDdkMWYwYjBkMGJjOTQ4ZmY0JnNlYXJjaElkPTEwNzYxMDAzMzEwMTBfMTY2NjQyMDQ0MTc3Ml8yMDUzOTk5NCZzZXJ2aWNlPTM2JnRva2VuSWQ9NmU5YWZmNDQtYThjMS00MmNhLTllZDQtNTI0ZTdlNmFlNmY1"    >


                    <div class=bzkshop-header>


                        <div class=bzkshop-image data-skip-lazy>


                            <img class="new-img-bzk" src="data:image/jpeg;base64,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"/>


                            


                                <meta =image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100541079&amp;categoryId=5101&amp;trackingId=96977984&amp;width=400&amp;height=400&amp;image=https%3A%2F%2Fwww.recyclivre.com%2Fmedia%2Fcache%2Fsylius_shop_product_original%2F99%2F4b%2Faddfe0ecc073e749133a2171540f.jpg&amp;sign=wLVmi7FEzZYsEwmzXsx5XpFwdytceL5i.lpB.EpKf0E-"> 


                        </div>  <div class=bzkshop-logo></div> 


                    </div>


                    <div class=bzkshop-content>


                        <div class=bzkshop-title  =name >Paul El Kharrat Crimes et mystères de Paris : de l&#039;ogresse de la Goutte-d&#039;Or à la bande à Bonnot</div>  <div class=bzkshop-description  =description >Crimes et mystères de Paris : de l&#039;ogresse de la Goutte-d&#039;Or à la bande à Bonnot Paul El Kharrat HarperCollins</div> 


                    </div>


                    <div class=bzkshop-footer>


                        <div class=bzkshop-offer  =offers  =http://schema.org/Offer ><span class=bzkshop-price  =price content="8.86" >8,86 €</span> 
                             
                                 


                                <meta =priceCurrency content="EUR">


                                <link =availability href=http://schema.org/InStock> 


                        </div>  <div class=bzkshop-button data-cta="Voir en boutique"></div>  


                                    <meta  content="Paul El Kharrat"> 


                                    <meta  content="9791033909859"> 


                    </div>


                </li>  </ul>


    </div> </div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_post_share tdi_68 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<div id="tdi_68" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-quotidienne.com%2Fpaul-el-kharrat-le-jeune-prodige%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paul+el+Kharrat%2C+le+jeune+prodige+%21&url=https%3A%2F%2Fwww.actu-quotidienne.com%2Fpaul-el-kharrat-le-jeune-prodige%2F&via=Actu+Quotidienne" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_68" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_70  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_71 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >

<div class="tdb-block-inner td-fix-index"><a href="https://www.actu-quotidienne.com/author/lou/" class="tdb-author-photo" title="Lou"><img alt='Lou' src='https://secure.gravatar.com/avatar/4df5df01954bb61523f350e4680abb8a?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4df5df01954bb61523f350e4680abb8a?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.actu-quotidienne.com/author/lou/" class="tdb-author-name">Lou</a><div class="tdb-author-descr">Rédactrice passionnée, je m’intéresse à tous les sujets qui font l’actualité française et internationale. En tant que passionnée de politique et d’actu, je souhaite livrer à nos lecteurs des articles clairs et précis afin que tout devienne facile à comprendre.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_72 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_72" >
<script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">Articles en relation</span></div></div><div id=tdi_72 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.actu-quotidienne.com/category/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://www.actu-quotidienne.com/les-etudiants-peuvent-desormais-beneficier-du-dispositif-passsport/" rel="bookmark" class="td-image-wrap " title="Les étudiants peuvent désormais bénéficier du dispositif Pass&#8217;Sport" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.actu-quotidienne.com/wp-content/uploads/2022/09/passsport-sport-enfant-e1662470410928-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.actu-quotidienne.com/les-etudiants-peuvent-desormais-beneficier-du-dispositif-passsport/" rel="bookmark" title="Les étudiants peuvent désormais bénéficier du dispositif Pass&#8217;Sport">Les étudiants peuvent désormais bénéficier du dispositif Pass&#8217;Sport</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T13:21:00+00:00" >septembre 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.actu-quotidienne.com/category/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://www.actu-quotidienne.com/festival-interceltique-programme-du-vendredi-5-aout/" rel="bookmark" class="td-image-wrap " title="Festival Interceltique : programme du vendredi 5 août" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.actu-quotidienne.com/wp-content/uploads/2022/08/festival-interceltique-485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.actu-quotidienne.com/festival-interceltique-programme-du-vendredi-5-aout/" rel="bookmark" title="Festival Interceltique : programme du vendredi 5 août">Festival Interceltique : programme du vendredi 5 août</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T13:18:34+00:00" >août 5, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.actu-quotidienne.com/category/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.actu-quotidienne.com/jubile-de-platine-de-la-reine-elizabeth-ii-les-moments-forts/" rel="bookmark" class="td-image-wrap " title="Jubilé de platine de la reine Elizabeth 2 : les moments forts." ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.actu-quotidienne.com/wp-content/uploads/2022/06/jubile-reine-angleterre-485x360.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.actu-quotidienne.com/jubile-de-platine-de-la-reine-elizabeth-ii-les-moments-forts/" rel="bookmark" title="Jubilé de platine de la reine Elizabeth 2 : les moments forts.">Jubilé de platine de la reine Elizabeth 2 : les moments forts.</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T05:44:25+00:00" >juin 21, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row"  >
<div id="tdi_75" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_76  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_75_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_83 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_83" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Toutes nos catégories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.actu-quotidienne.com/category/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">73</span></a></li><li><a href="https://www.actu-quotidienne.com/category/economie-finance/"><span class="td-cat-name">Economie - Finance</span><span class="td-cat-no">63</span></a></li><li><a href="https://www.actu-quotidienne.com/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">30</span></a></li><li><a href="https://www.actu-quotidienne.com/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">28</span></a></li><li><a href="https://www.actu-quotidienne.com/category/tendance/"><span class="td-cat-name">Tendance</span><span class="td-cat-no">21</span></a></li><li><a href="https://www.actu-quotidienne.com/category/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.actu-quotidienne.com/category/maison/"><span class="td-cat-name">Maison</span><span class="td-cat-no">17</span></a></li><li><a href="https://www.actu-quotidienne.com/category/people/"><span class="td-cat-name">People</span><span class="td-cat-no">6</span></a></li></ul></div></div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_86 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >

<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_87"><h3 class="tdm-title tdm-title-md">La rédaction d'Actu Quotidienne</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >

<p class="tdm-descr">Actu Quotidienne est votre magazine, écrit pas une équipe de passionnés, toujours prêts à débusquer les meilleures info tendances.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >

<p class="tdm-descr">Contactez-nous: <a href="mailto:contact@yoursite.com">pitameternam@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Suivez-nous !</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_94 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >


<div class="tdm-social-wrapper tds-social4 tdi_95"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/actualitequotidiennepourvous"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/actualitequotidiennepourvous" class="tdm-social-text">Facebook</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_97  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_100_rand_style td-element-style" ></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >

<p class="tdm-descr">&copy; Actu Quotidienne | <a href="https://www.actu-quotidienne.com/mentions-legales/">Mentions légales</a> | <a href="https://www.actu-quotidienne.com/qui-sommes-nous/">Notre équipe</a> |<a href="https://www.actu-quotidienne.com/plan-du-site/">Plan du site</a> | Partenaire : <a href="https://www.xvovalie.com/">XV Ovalie</a></p></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_107 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_107" >

<div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-fix-index"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://www.actu-quotidienne.com/category/economie-finance/">Economie &#8211; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://www.actu-quotidienne.com/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://www.actu-quotidienne.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.actu-quotidienne.com/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://www.actu-quotidienne.com/category/tendance/">Tendance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.actu-quotidienne.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1240"><a href="https://www.actu-quotidienne.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2451"><a href="https://www.actu-quotidienne.com/category/maison/">Maison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2452"><a href="https://www.actu-quotidienne.com/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2506"><a href="https://www.actu-quotidienne.com/category/culture/">Culture</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    

</div><!--close td-outer-wrap-->
<script type="rocketlazyloadscript" type = "text/javascript">var _nAdzq=_nAdzq||[];(function(){ _nAdzq.push(["setIds","f4bfb5c9f72c9efa"]); _nAdzq.push(["setPk","BCe_qB47spy8ArdsWV11lCJvmWEO8dwvb9hz6yFAQJQRF31NGD91fOyAyd9mRhFxfZTOmCka0ZjvrkAnRkJHB8Y"]); _nAdzq.push(["setLogo","https://www.actu-quotidienne.com/home/cropped-54ec48c96e2045afa4fd1ea29e7918d8-2-png/"]); _nAdzq.push(["setDomain","notifpush.com"]); _nAdzq.push(["setNativDomain",true]); _nAdzq.push(["setSubscriptionNotif",false]); _nAdzq.push(["setTemplateId","optinboxperso"]); _nAdzq.push(["setEnv"]); var e="https://notifpush.com/scripts/"; var t=document.createElement("script"); t.type="text/javascript"; t.defer=true;t.async=true;t.src=e+"nadz-sdk.js"; var s=document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(t,s)})(); window.tpl_mobile_img="https://www.actu-quotidienne.com/54ec48c96e2045afa4fd1ea29e7918d8-2/"; window.tpl_logo="https://www.actu-quotidienne.com/54ec48c96e2045afa4fd1ea29e7918d8-2/"; window.tpl_text1="Soyez notifié.e de nos actualités et offres partenaires en temps réel"; window.tpl_text2="Autoriser les notifications pour continuer."; window.tpl_text3="Aucun email requis."; window.tpl_colorText1="#dd3333"; window.tpl_colorText2="#dd3333"; window.tpl_colorText3="#dd3333";</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 6353908c4159b
    -->

    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-content/cache/min/1/wp-content/uploads/Am8RH1yO4t5fdDd/script.js?ver=1666420770' id='bzkshop-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.actu-quotidienne.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.actu-quotidienne.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_40';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_40');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_64'),
                        blockClass = '.tdi_64',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666420876 -->